Error on upgrade: Incorrect syntax near ‘INCLUDE’

Image1.png

Cause: This error occurs if you are using an unsupported version of SQL Server. You must host your database on a current supported version of SQL 2005 or SQL 2008. For more information see our System Requirements document located on the FTP.

 

Resolution: Upgrade or install SQL Server 2005 or SQL Server 2008.  More information can be found on the below links:

 

 

Have more questions? Submit a request

0 Comments

Please sign in to leave a comment.
Powered by Zendesk